在Ubuntu中,使用Intel无线显示( WiDi )

分享于 

1分钟阅读

ubuntu

  繁體

先决条件:


PC running 32-bit Linux (e.g., Ubuntu 9.10)


Linux development tools: gawk, zlib1g-dev, libncurses5-dev, patch, etc. 


 To install the tools on Ubuntu: apt-get install gawk zlib1g-dev libncurses5-dev patch 




https://github.com/albfan/miraclecast


INT  disp  Using  Ubuntu  wid  Intel  
相关文章